Snelheidsmeter vraag ** Opgelost **

Voor alles op gebied van elektra en elektronica, van lampjes tot zekeringen
nick@motionblur.nl
beginner
Berichten: 5
Lid geworden op: 19 aug 2017 17:29
Contacteer:

Snelheidsmeter vraag ** Opgelost **

Berichtdoor nick@motionblur.nl » 31 aug 2017 09:09

Ik heb een vraag mbt de snelheidsmeter:
Ik heb een snelheidsmeter die te weinig aangeeft, ongeveer 60% van wat hij moet aangeven (dus als je 40 op de teller rijdt dan rij je in werkelijkheid 60 a 70), de vorige eigenaar had gezegd dat hij de sensor voor de verkoop nog vervangen had en had daar ook een factuur van.
Aangezien de snelheidsmetersnaald niet wegvalt zoals vaak bij een kapotte sensor het geval is, heb ik die diagnostics modus van het instrumentenpaneel bekeken en hierbij lijkt de meter zelf dus goed te zijn.
Daarna de sensor nog maar een keer vervangen, zodat ik zeker weet dat deze goed is. Nu is het zo dat bij de nieuwe sensor de snelheidsmeter helemaal niets doet, bij de oude sensor geeft de meter te weinig aan en slingert de naald soms.
Zou het zo kunnen zijn dat ik twee keer een kapotte sensor geleverd heb gekregen, of is dit heel ver gezocht?
Verder las ik iets dat de snelheidsmeter tevens zijn informatie van een sensor op de abs ring haalt bij sommige modellen?

Het gaat om een Clio 2 rs172 phase II uit 2001

Alvast bedankt!
Laatst gewijzigd door nick@motionblur.nl op 06 okt 2017 13:53, 1 keer totaal gewijzigd.

Gebruikersavatar
mox
forum member
Berichten: 524
Lid geworden op: 13 apr 2009 00:09
Locatie: Utrecht
Contacteer:

Re: Snelheidsmeter vraag

Berichtdoor mox » 31 aug 2017 12:27

Kan het zijn dat er ABS-ringen met een verkeerd aantal tanden zijn gemonteerd? Ze zijn er met 26 en 44 tanden en 26/44 ligt wel verdacht dicht in de buurt van de 0,6.

Mischien zijn ooit beide aandrijfassen vernieuwd, met aan beide kanten een verkeerde ring. Aan één kant een verkeerde ring geeft een ABS-error.
2003 Initiale 1.6 16V Gris Hologramme (eerste eigenaar)
2017 Initiale TCe 120 Gris Nacré (binnenkort)

nick@motionblur.nl
beginner
Berichten: 5
Lid geworden op: 19 aug 2017 17:29
Contacteer:

Re: Snelheidsmeter vraag

Berichtdoor nick@motionblur.nl » 31 aug 2017 13:23

Hmmm ik zal het eens checken, klinkt aannemelijk. Zou betekenen dat ik een ring met 44 tanden zou moeten hebben en er nu een ring met 26 opzit.

Nu heb ik net wel een rondje gereden met de stekker van de sensor bij de bak los en dan werkt de snelheidsmeter ook niet. Dus ben dan benieuwd waarom hij zowieso een meting bij het wiel doet.

nick@motionblur.nl
beginner
Berichten: 5
Lid geworden op: 19 aug 2017 17:29
Contacteer:

Re: Snelheidsmeter vraag

Berichtdoor nick@motionblur.nl » 06 okt 2017 13:53

Probleem opgelost! Heb een oude sensor van de sloop gehaald en nu werkt het prima. Toch vreemd twee nieuwe sensoren die beide niet werken....

Gebruikersavatar
mox
forum member
Berichten: 524
Lid geworden op: 13 apr 2009 00:09
Locatie: Utrecht
Contacteer:

Re: Snelheidsmeter vraag ** Opgelost **

Berichtdoor mox » 06 okt 2017 15:56

Mooi dat het opgelost is en dank voor het afmelden! :thumbsup:
2003 Initiale 1.6 16V Gris Hologramme (eerste eigenaar)
2017 Initiale TCe 120 Gris Nacré (binnenkort)


Terug naar “Clio 2 Elektronica (vraag & antwoord)”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 2 gasten